Untitled
raw download clone
TEXT
views 10
,
size 46276 b
provo
interface Vlan101
   description "main vlan"
   ip address 173.254.0.3/22
   ip address 50.87.16.3/21 secondary
   ip address 50.87.136.3/21 secondary
   ip address 50.87.168.3/21 secondary
   ip address 50.87.176.3/21 secondary
   ip address 50.87.184.3/21 secondary
   ip address 50.87.192.3/21 secondary
   ip address 50.87.216.3/21 secondary
   ip address 50.87.224.3/21 secondary
   ip address 50.87.232.3/21 secondary
   ip address 50.87.248.3/24 secondary
   ip address 50.87.249.3/24 secondary
   ip address 50.87.250.3/23 secondary
   ip address 50.87.252.3/24 secondary
   ip address 50.87.253.3/24 secondary
   ip address 66.147.240.3/23 secondary
   ip address 66.147.242.3/24 secondary
   ip address 66.147.244.3/22 secondary
   ip address 66.147.248.3/22 secondary
   ip address 66.147.252.3/22 secondary
   ip address 67.20.64.3/22 secondary
   ip address 67.20.68.3/22 secondary -- made this a /22. ask rob l to confirm server side net mask.
   ip address 67.20.72.3/22 secondary
   ip address 67.20.76.3/22 secondary
   ip address 67.20.80.3/22 secondary
   ip address 67.20.84.3/22 secondary
   ip address 67.20.88.3/22 secondary
   ip address 67.20.92.3/22 secondary
   ip address 67.20.96.3/21 secondary
   ip address 67.20.104.3/21 secondary
   ip address 67.20.112.3/21 secondary
   ip address 67.20.120.3/22 secondary
   ip address 67.20.124.3/23 secondary
   ip address 67.222.32.3/22 secondary
   ip address 67.222.36.3/22 secondary
   ip address 67.222.40.3/22 secondary
   ip address 67.222.44.3/22 secondary
   ip address 67.222.48.3/22 secondary
   ip address 67.222.52.3/22 secondary
   ip address 67.222.56.3/22 secondary
   ip address 67.222.60.3/23 secondary
   ip address 67.222.62.3/23 secondary
   ip address 69.89.16.3/20 secondary
   ip address 69.195.68.3/22 secondary
   ip address 69.195.72.3/21 secondary
   ip address 69.195.80.3/21 secondary
   ip address 69.195.88.3/21 secondary
   ip address 69.195.96.3/21 secondary
   ip address 69.195.104.3/21 secondary
   ip address 69.195.120.3/22 secondary
   ip address 69.195.124.3/24 secondary
   ip address 70.40.192.3/23 secondary
   ip address 70.40.194.3/23 secondary
   ip address 70.40.196.3/22 secondary
   ip address 70.40.200.3/21 secondary
   ip address 70.40.208.3/21 secondary
   ip address 70.40.216.3/21 secondary
   ip address 74.220.192.3/23 secondary
   ip address 74.220.194.3/24 secondary
   ip address 74.220.199.3/24 secondary
   ip address 74.220.200.3/23 secondary
   ip address 74.220.202.3/23 secondary
   ip address 74.220.204.3/22 secondary
   ip address 74.220.208.3/22 secondary
   ip address 74.220.212.3/23 secondary
   ip address 74.220.214.3/23 secondary
   ip address 74.220.216.3/22 secondary
   ip address 74.220.220.3/22 secondary
   ip address 162.144.184.3/22 secondary
   ip address 173.254.8.3/21 secondary
   ip address 173.254.16.3/21 secondary
   ip address 173.254.32.3/21 secondary
   ip address 173.254.40.3/21 secondary
   ip address 173.254.64.3/21 secondary
   ip address 173.254.88.3/21 secondary
   ip address 173.254.104.3/21 secondary
   
   
   --
   provo
   interface Vlan105
   description HG-shared
   ip address 50.87.144.2/21
   ip address 162.144.0.2/22 secondary
   ip address 162.144.4.2/22 secondary
   ip address 162.144.12.2/22 secondary
   ip address 192.185.224.2/21 secondary
   ip address 192.185.232.2/21 secondary
   ip address 192.185.240.2/21 secondary
   ip address 192.185.252.2/22 secondary
   ip address 192.232.216.2/22 secondary
   ip address 192.232.220.2/22 secondary
   ip address 192.232.248.2/22 secondary
   ip address 192.254.180.2/22 secondary
   ip address 192.254.184.2/21 secondary
   ip address 192.254.224.2/21 secondary
   ip address 192.254.232.2/21 secondary
   ip address 192.254.240.2/26 secondary
   ip address 192.254.241.2/26 secondary
   ip address 192.254.242.2/26 secondary
   ip address 192.254.243.2/26 secondary
   ip address 192.254.244.2/26 secondary
   ip address 192.254.245.2/26 secondary
   ip address 192.254.246.2/26 secondary
   ip address 192.254.247.2/26 secondary
   ip address 192.254.249.2/24 secondary
   ip address 192.254.250.2/24 secondary
   ip address 192.254.251.2/24 secondary
   ip address 192.254.252.2/22 secondary
   ip address 198.57.148.2/22 secondary
   ip address 198.57.240.2/22 secondary
   ip address 198.57.244.2/22 secondary
   isis enable main
   isis passive
   ip virtual-router address 50.87.144.1
   ip virtual-router address 162.144.0.1
   ip virtual-router address 162.144.4.1
   ip virtual-router address 162.144.12.1
   ip virtual-router address 192.185.224.1
   ip virtual-router address 192.185.232.1
   ip virtual-router address 192.185.240.1
   ip virtual-router address 192.185.252.1
   ip virtual-router address 192.232.216.1
   ip virtual-router address 192.232.220.1
   ip virtual-router address 192.232.248.1
   ip virtual-router address 192.254.180.1
   ip virtual-router address 192.254.184.1
   ip virtual-router address 192.254.224.1
   ip virtual-router address 192.254.232.1
   ip virtual-router address 192.254.240.1
   ip virtual-router address 192.254.241.1
   ip virtual-router address 192.254.242.1
   ip virtual-router address 192.254.243.1
   ip virtual-router address 192.254.244.1
   ip virtual-router address 192.254.245.1
   ip virtual-router address 192.254.246.1
   ip virtual-router address 192.254.247.1
   ip virtual-router address 192.254.249.1
   ip virtual-router address 192.254.250.1
   ip virtual-router address 192.254.251.1
   ip virtual-router address 192.254.252.1
   ip virtual-router address 198.57.148.1
   ip virtual-router address 198.57.240.1
   ip virtual-router address 198.57.244.1
   
   --
   houston
   interface Vlan495
   description Shared
   ip address 108.167.189.2/24
   ip address 50.116.114.2/23 secondary
   ip address 108.167.161.2/24 secondary
   ip address 108.167.172.2/23 secondary
   ip address 108.167.180.2/22 secondary
   ip address 108.179.232.2/23 secondary
   ip address 108.179.234.2/23 secondary
   ip address 162.241.195.2/24 secondary
   ip address 216.172.184.2/22 secondary
   arp timeout 600
   ip virtual-router address 50.116.114.1
   ip virtual-router address 108.167.161.1
   ip virtual-router address 108.167.172.1
   ip virtual-router address 108.167.180.1
   ip virtual-router address 108.167.189.1
   ip virtual-router address 108.179.232.1
   ip virtual-router address 108.179.234.1
   ip virtual-router address 162.241.195.1
   ip virtual-router address 216.172.184.1
   
--
houston
interface Vlan1490
   description D_HG_Shared
   no autostate
   ip address 162.241.194.2/24
   ip virtual-router address 162.241.194.1
   
 ---
 houston
 interface Vlan1500
   ip address 192.185.4.2/23
   ip address 108.179.254.130/25 secondary
   ip address 192.185.16.2/21 secondary
   ip address 192.185.32.2/21 secondary
   ip address 192.185.40.2/21 secondary
   ip address 192.185.48.2/21 secondary
   ip address 192.185.58.2/23 secondary
   ip address 192.185.60.2/22 secondary
   ip address 192.185.64.2/21 secondary
   ip address 216.172.175.2/25 secondary
   arp timeout 1200
   ip virtual-router address 108.179.254.129
   ip virtual-router address 192.185.4.1
   ip virtual-router address 192.185.16.1
   ip virtual-router address 192.185.32.1
   ip virtual-router address 192.185.40.1
   ip virtual-router address 192.185.48.1
   ip virtual-router address 192.185.58.1
   ip virtual-router address 192.185.60.1
   ip virtual-router address 192.185.64.1
   ip virtual-router address 216.172.175.1  
   
   
  --
  houston
  interface Vlan1501
   ip address 108.167.140.2/22
   ip address 108.167.133.2/26 secondary
   ip address 108.167.166.130/25 secondary
   ip address 108.167.190.2/23 secondary
   ip address 216.172.175.130/25 secondary
   ip address 216.172.188.130/26 secondary
   arp timeout 600
   ip virtual-router address 108.167.133.1
   ip virtual-router address 108.167.140.1
   ip virtual-router address 108.167.166.129
   ip virtual-router address 108.167.190.1
   ip virtual-router address 216.172.175.129
   ip virtual-router address 216.172.188.129
   
   --
   houston
   interface Vlan787
   description cn_bluehost
   no autostate
   ip address 50.116.64.3/23
   ip address 50.116.66.3/24 secondary
   ip address 50.116.67.3/24 secondary
   ip address 96.125.174.3/23 secondary
   ip address 108.179.212.3/22 secondary
   ip address 192.185.132.3/23 secondary
   ip virtual-router address 50.116.64.1
   ip virtual-router address 50.116.66.1
   ip virtual-router address 50.116.67.1
   ip virtual-router address 96.125.174.1
   ip virtual-router address 108.179.212.1
   ip virtual-router address 192.185.132.1
   
   --
   houston
   interface Vlan1190
   description BH Shared
   no autostate
   ip address 162.241.244.3/22
   ip address 162.241.8.3/21 secondary
   ip address 162.241.160.3/21 secondary
   ip address 162.241.184.3/22 secondary
   ip address 162.241.216.3/22 secondary
   ip address 162.241.224.3/21 secondary
   ip virtual-router address 162.241.8.1
   ip virtual-router address 162.241.160.1
   ip virtual-router address 162.241.184.1
   ip virtual-router address 162.241.216.1
   ip virtual-router address 162.241.224.1
   ip virtual-router address 162.241.244.1
   
   --
   provo
   interface Vlan52
   description dedi_public
   ip address 142.4.0.2/19
   ip address 162.144.32.2/19 secondary
   ip address 162.144.128.2/19 secondary
   ip address 192.163.192.2/19 secondary
   ip address 192.163.224.2/19 secondary
   ip address 198.1.64.2/19 secondary
   ip address 198.1.96.2/19 secondary
   ip address 198.57.160.2/19 secondary
   ip address 198.57.192.2/19 secondary
   ip address 198.154.224.2/19 secondary
   ip dhcp smart-relay
   ip helper-address 10.0.86.101
   ip helper-address 10.0.86.102
   isis enable main
   isis passive
   ip virtual-router address 142.4.0.1
   ip virtual-router address 162.144.32.1
   ip virtual-router address 162.144.128.1
   ip virtual-router address 192.163.192.1
   ip virtual-router address 192.163.224.1
   ip virtual-router address 198.1.64.1
   ip virtual-router address 198.1.96.1
   ip virtual-router address 198.57.160.1
   ip virtual-router address 198.57.192.1
   ip virtual-router address 198.154.224.1
   
   --
    houston
    interface Vlan11
   description cf_vps_pub
   no autostate
   ip address 50.116.96.2/21
   ip address 96.125.168.2/22 secondary
   ip address 108.179.208.2/22 secondary
   ip address 108.179.216.2/21 secondary
   ip address 162.241.192.2/23 secondary
   ip address 162.241.232.2/21 secondary
   ip virtual-router address 50.116.96.1
   ip virtual-router address 96.125.168.1
   ip virtual-router address 108.179.208.1
   ip virtual-router address 108.179.216.1
   ip virtual-router address 162.241.192.1
   ip virtual-router address 162.241.232.1
   
   --
   interface Vlan11
   description Silo7_Pub
   no autostate
   ip address 162.241.176.2/21
   ip address 162.241.32.2/21 secondary
   ip address 162.241.40.2/21 secondary
   ip address 162.241.48.2/21 secondary
   ip address 162.241.72.2/21 secondary
   ip address 162.241.128.2/21 secondary
   ip virtual-router address 162.241.32.1
   ip virtual-router address 162.241.40.1
   ip virtual-router address 162.241.48.1
   ip virtual-router address 162.241.72.1
   ip virtual-router address 162.241.128.1
   ip virtual-router address 162.241.176.1
   
-------------------------------------------

set routing-instances PUBLIC-VS bridge-domains Provo-BH-Shared vlan-id 541
set routing-instances PUBLIC-VS bridge-domains Provo-BH-Shared routing-interface irb.541
set routing-instances PUBLIC-VS bridge-domains Provo-BH-Shared vxlan vni 10541


set vlans Provo-BH-Shared vlan-id 541

set routing-instances Public-VRF interface irb.541

deactivate routing-instances Public-VRF interface irb.541   

set interfaces irb unit 541 proxy-macip-advertisement
set interfaces irb unit 541 virtual-gateway-accept-data
set interfaces irb unit 541 description Provo-BH-Shared
set interfaces irb unit 541 family inet address 173.254.0.2/22 virtual-gateway-address 173.254.0.1
set interfaces irb unit 541 family inet address 50.87.16.2/21 virtual-gateway-address 50.87.16.1
set interfaces irb unit 541 family inet address 50.87.136.2/21 virtual-gateway-address 50.87.136.1
set interfaces irb unit 541 family inet address 50.87.168.2/21 virtual-gateway-address 50.87.168.1
set interfaces irb unit 541 family inet address 50.87.176.2/21 virtual-gateway-address 50.87.176.1
set interfaces irb unit 541 family inet address 50.87.184.2/21 virtual-gateway-address 50.87.184.1
set interfaces irb unit 541 family inet address 50.87.192.2/21 virtual-gateway-address 50.87.192.1
set interfaces irb unit 541 family inet address 50.87.216.2/21 virtual-gateway-address 50.87.216.1
set interfaces irb unit 541 family inet address 50.87.224.2/21 virtual-gateway-address 50.87.224.1
set interfaces irb unit 541 family inet address 50.87.232.2/21 virtual-gateway-address 50.87.232.1
set interfaces irb unit 541 family inet address 50.87.248.2/24 virtual-gateway-address 50.87.248.1
set interfaces irb unit 541 family inet address 50.87.249.2/24 virtual-gateway-address 50.87.249.1
set interfaces irb unit 541 family inet address 50.87.250.2/23 virtual-gateway-address 50.87.250.1
set interfaces irb unit 541 family inet address 50.87.252.2/24 virtual-gateway-address 50.87.252.1
set interfaces irb unit 541 family inet address 50.87.253.2/24 virtual-gateway-address 50.87.253.11
set interfaces irb unit 541 family inet address 66.147.240.2/23 virtual-gateway-address 66.147.240.1
set interfaces irb unit 541 family inet address 66.147.242.2/24 virtual-gateway-address 66.147.242.1
set interfaces irb unit 541 family inet address 66.147.244.2/22 virtual-gateway-address 66.147.244.1
set interfaces irb unit 541 family inet address 66.147.248.2/22 virtual-gateway-address 66.147.248.1
set interfaces irb unit 541 family inet address 66.147.252.2/22 virtual-gateway-address 66.147.252.1
set interfaces irb unit 541 family inet address 67.20.64.2/22 virtual-gateway-address 67.20.64.1
set interfaces irb unit 541 family inet address 67.20.68.2/22 virtual-gateway-address 67.20.68.1
set interfaces irb unit 541 family inet address 67.20.72.2/22 virtual-gateway-address 67.20.72.1
set interfaces irb unit 541 family inet address 67.20.76.2/22 virtual-gateway-address 67.20.76.1
set interfaces irb unit 541 family inet address 67.20.80.2/22 virtual-gateway-address 67.20.80.1
set interfaces irb unit 541 family inet address 67.20.84.2/22 virtual-gateway-address 67.20.84.1
set interfaces irb unit 541 family inet address 67.20.88.2/22 virtual-gateway-address 67.20.88.1
set interfaces irb unit 541 family inet address 67.20.92.2/22 virtual-gateway-address 67.20.92.1
set interfaces irb unit 541 family inet address 67.20.96.2/21 virtual-gateway-address 67.20.96.1
set interfaces irb unit 541 family inet address 67.20.104.2/21 virtual-gateway-address 67.20.104.1
set interfaces irb unit 541 family inet address 67.20.112.2/21 virtual-gateway-address 67.20.112.1
set interfaces irb unit 541 family inet address 67.20.120.2/22 virtual-gateway-address 67.20.120.1
set interfaces irb unit 541 family inet address 67.20.124.2/23 virtual-gateway-address 67.20.124.1
set interfaces irb unit 541 family inet address 67.222.32.2/22 virtual-gateway-address 67.222.32.1
set interfaces irb unit 541 family inet address 67.222.36.2/22 virtual-gateway-address 67.222.36.1
set interfaces irb unit 541 family inet address 67.222.40.2/22 virtual-gateway-address 67.222.40.1
set interfaces irb unit 541 family inet address 67.222.44.2/22 virtual-gateway-address 67.222.44.1
set interfaces irb unit 541 family inet address 67.222.48.2/22 virtual-gateway-address 67.222.48.1
set interfaces irb unit 541 family inet address 67.222.52.2/22 virtual-gateway-address 67.222.52.1
set interfaces irb unit 541 family inet address 67.222.56.2/22 virtual-gateway-address 67.222.56.1
set interfaces irb unit 541 family inet address 67.222.60.2/23 virtual-gateway-address 67.222.60.1
set interfaces irb unit 541 family inet address 67.222.62.2/23 virtual-gateway-address 67.222.62.1
set interfaces irb unit 541 family inet address 69.89.16.2/20 virtual-gateway-address 69.89.16.1
set interfaces irb unit 541 family inet address 69.195.68.2/22 virtual-gateway-address 69.195.68.1
set interfaces irb unit 541 family inet address 69.195.72.2/21 virtual-gateway-address 69.195.72.1
set interfaces irb unit 541 family inet address 69.195.80.2/21 virtual-gateway-address 69.195.80.1
set interfaces irb unit 541 family inet address 69.195.88.2/21 virtual-gateway-address 69.195.88.1
set interfaces irb unit 541 family inet address 69.195.96.2/21 virtual-gateway-address 69.195.96.1
set interfaces irb unit 541 family inet address 69.195.104.2/21 virtual-gateway-address  69.195.104.1
set interfaces irb unit 541 family inet address 69.195.120.2/22 virtual-gateway-address 69.195.120.1
set interfaces irb unit 541 family inet address 69.195.124.2/24 virtual-gateway-address 69.195.124.1
set interfaces irb unit 541 family inet address 70.40.192.2/23 virtual-gateway-address 70.40.192.1
set interfaces irb unit 541 family inet address 70.40.194.2/23 virtual-gateway-address 70.40.194.1
set interfaces irb unit 541 family inet address 70.40.196.2/22 virtual-gateway-address 70.40.196.1
set interfaces irb unit 541 family inet address 70.40.200.2/21 virtual-gateway-address 70.40.200.1
set interfaces irb unit 541 family inet address 70.40.208.2/21 virtual-gateway-address 70.40.208.1
set interfaces irb unit 541 family inet address 70.40.216.2/21 virtual-gateway-address 70.40.216.1
set interfaces irb unit 541 family inet address 74.220.192.2/23 virtual-gateway-address 74.220.192.1 
set interfaces irb unit 541 family inet address 74.220.194.2/24 virtual-gateway-address 74.220.194.1 
set interfaces irb unit 541 family inet address 74.220.199.2/24 virtual-gateway-address 74.220.199.1 
set interfaces irb unit 541 family inet address 74.220.200.2/23 virtual-gateway-address 74.220.200.1 
set interfaces irb unit 541 family inet address 74.220.202.2/23 virtual-gateway-address 74.220.202.1 
set interfaces irb unit 541 family inet address 74.220.204.2/22 virtual-gateway-address 74.220.204.1 
set interfaces irb unit 541 family inet address 74.220.208.2/22 virtual-gateway-address 74.220.208.1 
set interfaces irb unit 541 family inet address 74.220.212.2/23 virtual-gateway-address 74.220.212.1 
set interfaces irb unit 541 family inet address 74.220.214.2/23 virtual-gateway-address 74.220.214.1 
set interfaces irb unit 541 family inet address 74.220.216.2/22 virtual-gateway-address 74.220.216.1 
set interfaces irb unit 541 family inet address 74.220.220.2/22 virtual-gateway-address 74.220.220.1 
set interfaces irb unit 541 family inet address 162.144.184.2/22 virtual-gateway-address 162.144.184.1
set interfaces irb unit 541 family inet address 173.254.8.2/21 virtual-gateway-address 173.254.8.1
set interfaces irb unit 541 family inet address 173.254.16.2/21 virtual-gateway-address 173.254.16.1
set interfaces irb unit 541 family inet address 173.254.32.2/21 virtual-gateway-address 173.254.32.1
set interfaces irb unit 541 family inet address 173.254.40.2/21 virtual-gateway-address 173.254.40.1
set interfaces irb unit 541 family inet address 173.254.64.2/21 virtual-gateway-address 173.254.64.1
set interfaces irb unit 541 family inet address 173.254.88.2/21 virtual-gateway-address 173.254.88.1
set interfaces irb unit 541 family inet address 173.254.104.2/21 virtual-gateway-address 173.254.104.1

set interfaces irb unit 541 virtual-gateway-v4-mac 02:00:11:00:05:41

---

set routing-instances PUBLIC-VS bridge-domains Provo-HG-Shared vlan-id 542
set routing-instances PUBLIC-VS bridge-domains Provo-HG-Shared routing-interface irb.542
set routing-instances PUBLIC-VS bridge-domains Provo-HG-Shared vxlan vni 10542


set vlans Provo-HG-Shared vlan-id 542

set routing-instances Public-VRF interface irb.542

deactivate routing-instances Public-VRF interface irb.542

set interfaces irb unit 542 proxy-macip-advertisement
set interfaces irb unit 542 virtual-gateway-accept-data
set interfaces irb unit 542 description  Provo-HG-Shared
set interfaces irb unit 542 virtual-gateway-v4-mac 02:00:11:00:05:42
set interfaces irb unit 542 family inet address 50.87.144.2/21 virtual-gateway-address 50.87.144.1
set interfaces irb unit 542 family inet address 162.144.0.2/22 virtual-gateway-address 162.144.0.1
set interfaces irb unit 542 family inet address 162.144.4.2/22 virtual-gateway-address 162.144.4.1
set interfaces irb unit 542 family inet address 162.144.12.2/22 virtual-gateway-address 162.144.12.1
set interfaces irb unit 542 family inet address 192.185.224.2/21 virtual-gateway-address 192.185.224.1
set interfaces irb unit 542 family inet address 192.185.232.2/21 virtual-gateway-address 192.185.232.1
set interfaces irb unit 542 family inet address 192.185.240.2/21 virtual-gateway-address 192.185.240.1
set interfaces irb unit 542 family inet address 192.185.252.2/22 virtual-gateway-address 192.185.252.1
set interfaces irb unit 542 family inet address 192.232.216.2/22 virtual-gateway-address 192.232.216.1
set interfaces irb unit 542 family inet address 192.232.220.2/22 virtual-gateway-address 192.232.220.1
set interfaces irb unit 542 family inet address 192.232.248.2/22 virtual-gateway-address 192.232.248.1
set interfaces irb unit 542 family inet address 192.254.180.2/22 virtual-gateway-address 192.254.180.1
set interfaces irb unit 542 family inet address 192.254.184.2/21 virtual-gateway-address 192.254.184.1
set interfaces irb unit 542 family inet address 192.254.224.2/21 virtual-gateway-address 192.254.224.1
set interfaces irb unit 542 family inet address 192.254.232.2/21 virtual-gateway-address 192.254.232.1
set interfaces irb unit 542 family inet address 192.254.240.2/26 virtual-gateway-address 192.254.240.1
set interfaces irb unit 542 family inet address 192.254.241.2/26 virtual-gateway-address 192.254.241.1
set interfaces irb unit 542 family inet address 192.254.242.2/26 virtual-gateway-address 192.254.242.1
set interfaces irb unit 542 family inet address 192.254.243.2/26 virtual-gateway-address 192.254.243.1
set interfaces irb unit 542 family inet address 192.254.244.2/26 virtual-gateway-address 192.254.244.1
set interfaces irb unit 542 family inet address 192.254.245.2/26 virtual-gateway-address 192.254.245.1
set interfaces irb unit 542 family inet address 192.254.246.2/26 virtual-gateway-address 192.254.246.1
set interfaces irb unit 542 family inet address 192.254.247.2/26 virtual-gateway-address 192.254.247.1
set interfaces irb unit 542 family inet address 192.254.249.2/24 virtual-gateway-address 192.254.249.1
set interfaces irb unit 542 family inet address 192.254.250.2/24 virtual-gateway-address 192.254.250.1
set interfaces irb unit 542 family inet address 192.254.251.2/24 virtual-gateway-address 192.254.251.1
set interfaces irb unit 542 family inet address 192.254.252.2/22 virtual-gateway-address 192.254.252.1
set interfaces irb unit 542 family inet address 198.57.148.2/22 virtual-gateway-address 198.57.148.1
set interfaces irb unit 542 family inet address 198.57.240.2/22 virtual-gateway-address 198.57.240.1
set interfaces irb unit 542 family inet address 198.57.244.2/22 virtual-gateway-address 198.57.244.1

--

set routing-instances PUBLIC-VS bridge-domains Houston-HG-Shared vlan-id 543
set routing-instances PUBLIC-VS bridge-domains Houston-HG-Shared routing-interface irb.543
set routing-instances PUBLIC-VS bridge-domains Houston-HG-Shared vxlan vni 10543


set vlans Houston-HG-Shared vlan-id 543

set routing-instances Public-VRF interface irb.543

deactivate routing-instances Public-VRF interface irb.543

set interfaces irb unit 543 proxy-macip-advertisement
set interfaces irb unit 543 virtual-gateway-accept-data
set interfaces irb unit 543 description  Houston-HG-Shared
set interfaces irb unit 543 virtual-gateway-v4-mac 02:00:11:00:05:43
set interfaces irb unit 543 family inet address 108.167.189.2/24 virtual-gateway-address 108.167.189.1
set interfaces irb unit 543 family inet address 50.116.114.2/23  virtual-gateway-address 50.116.114.1
set interfaces irb unit 543 family inet address 108.167.161.2/24 virtual-gateway-address 108.167.161.1
set interfaces irb unit 543 family inet address 108.167.172.2/23 virtual-gateway-address 108.167.172.1
set interfaces irb unit 543 family inet address 108.167.180.2/22 virtual-gateway-address 108.167.180.1
set interfaces irb unit 543 family inet address 108.179.232.2/23 virtual-gateway-address 108.179.232.1
set interfaces irb unit 543 family inet address 108.179.234.2/23 virtual-gateway-address 108.179.234.1
set interfaces irb unit 543 family inet address 162.241.195.2/24 virtual-gateway-address 162.241.195.1
set interfaces irb unit 543 family inet address 216.172.184.2/22 virtual-gateway-address 216.172.184.1

--
set routing-instances PUBLIC-VS bridge-domains Houston-HG-Shared2 vlan-id 544
set routing-instances PUBLIC-VS bridge-domains Houston-HG-Shared2 routing-interface irb.544
set routing-instances PUBLIC-VS bridge-domains Houston-HG-Shared2 vxlan vni 10544


set vlans Houston-HG-Shared2 vlan-id 544

set routing-instances Public-VRF interface irb.544

deactivate routing-instances Public-VRF interface irb.544

set interfaces irb unit 544 proxy-macip-advertisement
set interfaces irb unit 544 virtual-gateway-accept-data
set interfaces irb unit 544 description  Houston-HG-Shared2
set interfaces irb unit 544 virtual-gateway-v4-mac 02:00:11:00:05:44
set interfaces irb unit 544 family inet address 162.241.194.2/24 virtual-gateway-address 162.241.194.1

--
set routing-instances PUBLIC-VS bridge-domains Houston-HG-Shared3 vlan-id 545
set routing-instances PUBLIC-VS bridge-domains Houston-HG-Shared3 routing-interface irb.545
set routing-instances PUBLIC-VS bridge-domains Houston-HG-Shared3 vxlan vni 10545


set vlans Houston-HG-Shared3 vlan-id 545

set routing-instances Public-VRF interface irb.545

deactivate routing-instances Public-VRF interface irb.545

set interfaces irb unit 545 proxy-macip-advertisement
set interfaces irb unit 545 virtual-gateway-accept-data
set interfaces irb unit 545 description  Houston-HG-Shared3
set interfaces irb unit 545 virtual-gateway-v4-mac 02:00:11:00:05:45
set interfaces irb unit 545 family inet address 192.185.4.2/23 virtual-gateway-address  192.185.4.1
set interfaces irb unit 545 family inet address 108.179.254.130/25 virtual-gateway-address 108.179.254.129
set interfaces irb unit 545 family inet address 192.185.16.2/21 virtual-gateway-address 192.185.16.1
set interfaces irb unit 545 family inet address 192.185.32.2/21 virtual-gateway-address 192.185.32.1
set interfaces irb unit 545 family inet address 192.185.40.2/21 virtual-gateway-address 192.185.40.1
set interfaces irb unit 545 family inet address 192.185.48.2/21 virtual-gateway-address 192.185.48.1
set interfaces irb unit 545 family inet address 192.185.58.2/23 virtual-gateway-address 192.185.58.1
set interfaces irb unit 545 family inet address 192.185.60.2/22 virtual-gateway-address 192.185.60.1
set interfaces irb unit 545 family inet address 192.185.64.2/21 virtual-gateway-address 192.185.64.1
set interfaces irb unit 545 family inet address 216.172.175.2/25  virtual-gateway-address 216.172.175.1  

--
set routing-instances PUBLIC-VS bridge-domains Houston-HG-Shared4 vlan-id 546
set routing-instances PUBLIC-VS bridge-domains Houston-HG-Shared4 routing-interface irb.546
set routing-instances PUBLIC-VS bridge-domains Houston-HG-Shared4 vxlan vni 10546


set vlans Houston-HG-Shared4 vlan-id 546

set routing-instances Public-VRF interface irb.546

deactivate routing-instances Public-VRF interface irb.546

set interfaces irb unit 546 proxy-macip-advertisement
set interfaces irb unit 546 virtual-gateway-accept-data
set interfaces irb unit 546 description  Houston-HG-Shared4
set interfaces irb unit 546 virtual-gateway-v4-mac 02:00:11:00:05:46
set interfaces irb unit 546 family inet address 108.167.140.2/22 virtual-gateway-address 108.167.140.1
set interfaces irb unit 546 family inet address 108.167.133.2/26 virtual-gateway-address 108.167.133.1
set interfaces irb unit 546 family inet address 108.167.166.130/25 virtual-gateway-address 108.167.166.129
set interfaces irb unit 546 family inet address 108.167.190.2/23 virtual-gateway-address 108.167.190.1
set interfaces irb unit 546 family inet address 216.172.175.130/25 virtual-gateway-address 216.172.175.129
set interfaces irb unit 546 family inet address 216.172.188.130/26 virtual-gateway-address 216.172.188.129


---
set routing-instances PUBLIC-VS bridge-domains Houston-BH-Shared vlan-id 547
set routing-instances PUBLIC-VS bridge-domains Houston-BH-Shared routing-interface irb.547
set routing-instances PUBLIC-VS bridge-domains Houston-BH-Shared vxlan vni 10547


set vlans Houston-BH-Shared vlan-id 547

set routing-instances Public-VRF interface irb.547

deactivate routing-instances Public-VRF interface irb.547

set interfaces irb unit 547 proxy-macip-advertisement
set interfaces irb unit 547 virtual-gateway-accept-data
set interfaces irb unit 547 description  Houston-BH-Shared
set interfaces irb unit 547 virtual-gateway-v4-mac 02:00:11:00:05:47
set interfaces irb unit 547 family inet address 50.116.64.3/23 virtual-gateway-address 50.116.64.1
set interfaces irb unit 547 family inet address 50.116.66.3/24 virtual-gateway-address 50.116.66.1
set interfaces irb unit 547 family inet address 50.116.67.3/24 virtual-gateway-address 50.116.67.1
set interfaces irb unit 547 family inet address 96.125.174.3/23  virtual-gateway-address 96.125.174.1
set interfaces irb unit 547 family inet address 108.179.212.3/22 virtual-gateway-address 108.179.212.1
set interfaces irb unit 547 family inet address 192.185.132.3/23 virtual-gateway-address 192.185.132.1


---
set routing-instances PUBLIC-VS bridge-domains Houston-BH-Shared2 vlan-id 548
set routing-instances PUBLIC-VS bridge-domains Houston-BH-Shared2 routing-interface irb.548
set routing-instances PUBLIC-VS bridge-domains Houston-BH-Shared2 vxlan vni 10548


set vlans Houston-BH-Shared2 vlan-id 548

set routing-instances Public-VRF interface irb.548

deactivate routing-instances Public-VRF interface irb.548

set interfaces irb unit 548 proxy-macip-advertisement
set interfaces irb unit 548 virtual-gateway-accept-data
set interfaces irb unit 548 description  Houston-BH-Shared2
set interfaces irb unit 548 virtual-gateway-v4-mac 02:00:11:00:05:48
set interfaces irb unit 548 family inet address 162.241.244.3/22 virtual-gateway-address 162.241.244.1
set interfaces irb unit 548 family inet address 162.241.8.3/21 virtual-gateway-address 162.241.8.1
set interfaces irb unit 548 family inet address 162.241.160.3/21 virtual-gateway-address 162.241.160.1
set interfaces irb unit 548 family inet address 162.241.184.3/22 virtual-gateway-address 162.241.184.1
set interfaces irb unit 548 family inet address 162.241.216.3/22 virtual-gateway-address 162.241.216.1
set interfaces irb unit 548 family inet address 162.241.224.3/21 virtual-gateway-address 162.241.224.1

---



   
   
    
set routing-instances PUBLIC-VS bridge-domains Provo-dedi vlan-id 511
set routing-instances PUBLIC-VS bridge-domains Provo-dedi routing-interface irb.511
set routing-instances PUBLIC-VS bridge-domains Provo-dedi vxlan vni 10511


set vlans Provo-dedi vlan-id 511

set routing-instances Public-VRF interface irb.511

deactivate routing-instances Public-VRF interface irb.511

set interfaces irb unit 511 proxy-macip-advertisement
set interfaces irb unit 511 virtual-gateway-accept-data
set interfaces irb unit 511 description Provo-dedi
set interfaces irb unit 511 virtual-gateway-v4-mac 02:00:11:00:05:11
set interfaces irb unit 511 family inet address 142.4.0.2/19 virtual-gateway-address 142.4.0.1
set interfaces irb unit 511 family inet address 162.144.32.2/19  virtual-gateway-address 162.144.32.1
set interfaces irb unit 511 family inet address 162.144.128.2/19 virtual-gateway-address 162.144.128.1
set interfaces irb unit 511 family inet address 192.163.192.2/19 virtual-gateway-address 192.163.192.1
set interfaces irb unit 511 family inet address 192.163.224.2/19 virtual-gateway-address 192.163.224.1
set interfaces irb unit 511 family inet address 198.1.64.2/19  virtual-gateway-address 198.1.64.1
set interfaces irb unit 511 family inet address 198.1.96.2/19  virtual-gateway-address 198.1.96.1
set interfaces irb unit 511 family inet address 198.57.160.2/19  virtual-gateway-address 198.57.160.1
set interfaces irb unit 511 family inet address 198.57.192.2/19  virtual-gateway-address 198.57.192.1
set interfaces irb unit 511 family inet address 198.154.224.2/19 virtual-gateway-address 198.154.224.1

    
--

set routing-instances PUBLIC-VS bridge-domains Houston-Silo3 vlan-id 512
set routing-instances PUBLIC-VS bridge-domains Houston-Silo3 routing-interface irb.512
set routing-instances PUBLIC-VS bridge-domains Houston-Silo3 vxlan vni 10512


set vlans Houston-Silo3 vlan-id 512

set routing-instances Public-VRF interface irb.512

deactivate routing-instances Public-VRF interface irb.512

set interfaces irb unit 512 proxy-macip-advertisement
set interfaces irb unit 512 virtual-gateway-accept-data
set interfaces irb unit 512 description Houston-Silo3
set interfaces irb unit 512 virtual-gateway-v4-mac 02:00:11:00:05:12
set interfaces irb unit 512 family inet address 50.116.96.2/21   virtual-gateway-address 50.116.96.1
set interfaces irb unit 512 family inet address 96.125.168.2/22  virtual-gateway-address 96.125.168.1
set interfaces irb unit 512 family inet address 108.179.208.2/22 virtual-gateway-address 108.179.208.1
set interfaces irb unit 512 family inet address 108.179.216.2/21 virtual-gateway-address 108.179.216.1
set interfaces irb unit 512 family inet address 162.241.192.2/23 virtual-gateway-address 162.241.192.1
set interfaces irb unit 512 family inet address 162.241.232.2/21 virtual-gateway-address 162.241.232.1




set routing-instances PUBLIC-VS bridge-domains Houston-Silo7 vlan-id 513
set routing-instances PUBLIC-VS bridge-domains Houston-Silo7 routing-interface irb.513
set routing-instances PUBLIC-VS bridge-domains Houston-Silo7 vxlan vni 10513


set vlans Houston-Silo7 vlan-id 513

set routing-instances Public-VRF interface irb.513

deactivate routing-instances Public-VRF interface irb.513

set interfaces irb unit 513 proxy-macip-advertisement
set interfaces irb unit 513 virtual-gateway-accept-data
set interfaces irb unit 513 description Houston-Silo7
set interfaces irb unit 513 virtual-gateway-v4-mac 02:00:11:00:05:13
set interfaces irb unit 513 family inet address 162.241.176.2/21 virtual-gateway-address 162.241.176.1 
set interfaces irb unit 513 family inet address 162.241.32.2/21 virtual-gateway-address 162.241.32.1
set interfaces irb unit 513 family inet address 162.241.40.2/21 virtual-gateway-address 162.241.40.1
set interfaces irb unit 513 family inet address 162.241.48.2/21 virtual-gateway-address 162.241.48.1
set interfaces irb unit 513 family inet address 162.241.72.2/21 virtual-gateway-address 162.241.72.1
set interfaces irb unit 513 family inet address 162.241.128.2/21 virtual-gateway-address 162.241.128.1

   
--

deactivate interfaces irb unit 511
deactivate interfaces irb unit 512
deactivate interfaces irb unit 513
deactivate interfaces irb unit 541
deactivate interfaces irb unit 542
deactivate interfaces irb unit 543
deactivate interfaces irb unit 544
deactivate interfaces irb unit 545
deactivate interfaces irb unit 546
deactivate interfaces irb unit 547
deactivate interfaces irb unit 548


---

add dr prefix's to leak policy. 

set policy-options policy-statement Prefix-Public-Leak term leak from route-filter


add dr prefix's to underlay advertisement. policy before the below

set policy-options prefix-list DRPrefixes 

set policy-options policy-statement DRRange-Edge term drrange from prefix-list DRPrefixes
set policy-options policy-statement DRRange-Edge term drrange then accept
set policy-options policy-statement DRRange-Edge term default then next policy

set protocols bgp group Underlay export Export-Underlay



prv-leaf6b#sh ip route | i Vlan101
 C      50.87.16.0/21 is directly connected, Vlan101
 C      50.87.136.0/21 is directly connected, Vlan101
 C      50.87.168.0/21 is directly connected, Vlan101
 C      50.87.176.0/21 is directly connected, Vlan101
 C      50.87.184.0/21 is directly connected, Vlan101
 C      50.87.192.0/21 is directly connected, Vlan101
 C      50.87.216.0/21 is directly connected, Vlan101
 C      50.87.224.0/21 is directly connected, Vlan101
 C      50.87.232.0/21 is directly connected, Vlan101
 C      50.87.248.0/24 is directly connected, Vlan101
 C      50.87.249.0/24 is directly connected, Vlan101
 C      50.87.250.0/23 is directly connected, Vlan101
 C      50.87.252.0/24 is directly connected, Vlan101
 C      50.87.253.0/24 is directly connected, Vlan101
 C      66.147.240.0/23 is directly connected, Vlan101
 C      66.147.242.0/24 is directly connected, Vlan101
 C      66.147.244.0/22 is directly connected, Vlan101
 C      66.147.248.0/22 is directly connected, Vlan101
 C      66.147.252.0/22 is directly connected, Vlan101
 C      67.20.64.0/22 is directly connected, Vlan101
 C      67.20.64.0/21 is directly connected, Vlan101
 C      67.20.72.0/22 is directly connected, Vlan101
 C      67.20.76.0/22 is directly connected, Vlan101
 C      67.20.80.0/22 is directly connected, Vlan101
 C      67.20.84.0/22 is directly connected, Vlan101
 C      67.20.88.0/22 is directly connected, Vlan101
 C      67.20.92.0/22 is directly connected, Vlan101
 C      67.20.96.0/21 is directly connected, Vlan101
 C      67.20.104.0/21 is directly connected, Vlan101
 C      67.20.112.0/21 is directly connected, Vlan101
 C      67.20.120.0/22 is directly connected, Vlan101
 C      67.20.124.0/23 is directly connected, Vlan101
 C      67.222.32.0/22 is directly connected, Vlan101
 C      67.222.36.0/22 is directly connected, Vlan101
 C      67.222.40.0/22 is directly connected, Vlan101
 C      67.222.44.0/22 is directly connected, Vlan101
 C      67.222.48.0/22 is directly connected, Vlan101
 C      67.222.52.0/22 is directly connected, Vlan101
 C      67.222.56.0/22 is directly connected, Vlan101
 C      67.222.60.0/23 is directly connected, Vlan101
 C      67.222.62.0/23 is directly connected, Vlan101
 C      69.89.16.0/20 is directly connected, Vlan101
 C      69.195.68.0/22 is directly connected, Vlan101
 C      69.195.72.0/21 is directly connected, Vlan101
 C      69.195.80.0/21 is directly connected, Vlan101
 C      69.195.88.0/21 is directly connected, Vlan101
 C      69.195.96.0/21 is directly connected, Vlan101
 C      69.195.104.0/21 is directly connected, Vlan101
 C      69.195.120.0/22 is directly connected, Vlan101
 C      69.195.124.0/24 is directly connected, Vlan101
 C      70.40.192.0/23 is directly connected, Vlan101
 C      70.40.194.0/23 is directly connected, Vlan101
 C      70.40.196.0/22 is directly connected, Vlan101
 C      70.40.200.0/21 is directly connected, Vlan101
 C      70.40.208.0/21 is directly connected, Vlan101
 C      70.40.216.0/21 is directly connected, Vlan101
 C      74.220.192.0/23 is directly connected, Vlan101
 C      74.220.194.0/24 is directly connected, Vlan101
 C      74.220.199.0/24 is directly connected, Vlan101
 C      74.220.200.0/23 is directly connected, Vlan101
 C      74.220.202.0/23 is directly connected, Vlan101
 C      74.220.204.0/22 is directly connected, Vlan101
 C      74.220.208.0/22 is directly connected, Vlan101
 C      74.220.212.0/23 is directly connected, Vlan101
 C      74.220.214.0/23 is directly connected, Vlan101
 C      74.220.216.0/22 is directly connected, Vlan101
 C      74.220.220.0/22 is directly connected, Vlan101
 C      162.144.184.0/22 is directly connected, Vlan101
 C      173.254.0.0/22 is directly connected, Vlan101
 C      173.254.8.0/21 is directly connected, Vlan101
 C      173.254.16.0/21 is directly connected, Vlan101
 C      173.254.32.0/21 is directly connected, Vlan101
 C      173.254.40.0/21 is directly connected, Vlan101
 C      173.254.64.0/21 is directly connected, Vlan101
 C      173.254.88.0/21 is directly connected, Vlan101
 C      173.254.104.0/21 is directly connected, Vlan101


 C      50.87.144.0/21 is directly connected, Vlan105
 C      162.144.0.0/22 is directly connected, Vlan105
 C      162.144.4.0/22 is directly connected, Vlan105
 C      162.144.12.0/22 is directly connected, Vlan105
 C      192.185.224.0/21 is directly connected, Vlan105
 C      192.185.232.0/21 is directly connected, Vlan105
 C      192.185.240.0/21 is directly connected, Vlan105
 C      192.185.252.0/22 is directly connected, Vlan105
 C      192.232.216.0/22 is directly connected, Vlan105
 C      192.232.220.0/22 is directly connected, Vlan105
 C      192.232.248.0/22 is directly connected, Vlan105
 C      192.254.180.0/22 is directly connected, Vlan105
 C      192.254.184.0/21 is directly connected, Vlan105
 C      192.254.224.0/21 is directly connected, Vlan105
 C      192.254.232.0/21 is directly connected, Vlan105
 
 C      192.254.240.0/26 is directly connected, Vlan105 --
 C      192.254.241.0/26 is directly connected, Vlan105
 C      192.254.242.0/26 is directly connected, Vlan105
 C      192.254.243.0/26 is directly connected, Vlan105
 C      192.254.244.0/26 is directly connected, Vlan105
 C      192.254.245.0/26 is directly connected, Vlan105
 C      192.254.246.0/26 is directly connected, Vlan105
 C      192.254.247.0/26 is directly connected, Vlan105 --
 
 C      192.254.249.0/24 is directly connected, Vlan105
 C      192.254.250.0/24 is directly connected, Vlan105
 C      192.254.251.0/24 is directly connected, Vlan105
 C      192.254.252.0/22 is directly connected, Vlan105
 C      198.57.148.0/22 is directly connected, Vlan105
 C      198.57.240.0/22 is directly connected, Vlan105
 C      198.57.244.0/22 is directly connected, Vlan105


 C      50.116.114.0/23 is directly connected, Vlan495
 C      108.167.161.0/24 is directly connected, Vlan495
 C      108.167.172.0/23 is directly connected, Vlan495
 C      108.167.180.0/22 is directly connected, Vlan495
 C      108.167.189.0/24 is directly connected, Vlan495
 C      108.179.232.0/23 is directly connected, Vlan495
 C      108.179.234.0/23 is directly connected, Vlan495
 C      162.241.195.0/24 is directly connected, Vlan495
 C      216.172.184.0/22 is directly connected, Vlan495


162.241.194.0/24

 C      108.179.254.128/25 is directly connected, Vlan1500 --

 C      192.185.4.0/23 is directly connected, Vlan1500
 C      192.185.16.0/21 is directly connected, Vlan1500
 C      192.185.32.0/21 is directly connected, Vlan1500
 C      192.185.40.0/21 is directly connected, Vlan1500
 C      192.185.48.0/21 is directly connected, Vlan1500
 C      192.185.58.0/23 is directly connected, Vlan1500
 C      192.185.60.0/22 is directly connected, Vlan1500
 C      192.185.64.0/21 is directly connected, Vlan1500

 C      216.172.175.0/25 is directly connected, Vlan1500 -- 




    C      108.167.133.0/26 is directly connected, Vlan1501 --
 C      108.167.140.0/22 is directly connected, Vlan1501
 C      108.167.166.128/25 is directly connected, Vlan1501 --
 C      108.167.190.0/23 is directly connected, Vlan1501
 C      216.172.175.128/25 is directly connected, Vlan1501 -- 
 C      216.172.188.128/26 is directly connected, Vlan1501 -- 



  C      50.116.64.0/23 is directly connected, Vlan787
 C      50.116.66.0/24 is directly connected, Vlan787
 C      50.116.67.0/24 is directly connected, Vlan787
 C      96.125.174.0/23 is directly connected, Vlan787
 C      108.179.212.0/22 is directly connected, Vlan787
 C      192.185.132.0/23 is directly connected, Vlan787


 C      162.241.8.0/21 is directly connected, Vlan1190
 C      162.241.160.0/21 is directly connected, Vlan1190
 C      162.241.184.0/22 is directly connected, Vlan1190
 C      162.241.216.0/22 is directly connected, Vlan1190
 C      162.241.224.0/21 is directly connected, Vlan1190
 C      162.241.244.0/22 is directly connected, Vlan1190


  C      142.4.0.0/19 is directly connected, Vlan52
 C      162.144.32.0/19 is directly connected, Vlan52
 C      162.144.128.0/19 is directly connected, Vlan52
 C      192.163.192.0/19 is directly connected, Vlan52
 C      192.163.224.0/19 is directly connected, Vlan52
 C      198.1.64.0/19 is directly connected, Vlan52
 C      198.1.96.0/19 is directly connected, Vlan52
 C      198.57.160.0/19 is directly connected, Vlan52
 C      198.57.192.0/19 is directly connected, Vlan52
 C      198.154.224.0/19 is directly connected, Vlan52


 C      50.116.96.0/21 is directly connected, Vlan11
 C      96.125.168.0/22 is directly connected, Vlan11
 C      108.179.208.0/22 is directly connected, Vlan11
 C      108.179.216.0/21 is directly connected, Vlan11
 C      162.241.192.0/23 is directly connected, Vlan11
 C      162.241.232.0/21 is directly connected, Vlan11

  C      162.241.32.0/21 is directly connected, Vlan11
 C      162.241.40.0/21 is directly connected, Vlan11
 C      162.241.48.0/21 is directly connected, Vlan11
 C      162.241.72.0/21 is directly connected, Vlan11
 C      162.241.128.0/21 is directly connected, Vlan11
 C      162.241.176.0/21 is directly connected, Vlan11
close fullscreen
Login or Register to edit or fork this paste. It's free.